myITforum and Windows IT Pro Forums

 Multicast not working with new images post SCCM 2012 R2 CU2 update

Author Message
free780

  • Total Posts : 1
  • Scores: 0
  • Reward points : 100
  • Joined: 8/7/2014
  • Status: offline
Multicast not working with new images post SCCM 2012 R2 CU2 update Thursday, August 07, 2014 5:19 AM (permalink)
0
Hi
I've done the CU2 update and now any images I enable multicats on create this error in McsPrv.log


CContentDefinition::GetFileProperties failed; 0x80070003 McsPrv 07/08/2014 07:52:22 2780 (0x0ADC)


Does anybody have a similar problem?

Images that were added to SCCM prior to the upgrade multicast fine. I've tried remove multicast form the dp and the tick enabling multicast for all the images. But the same error happens.

 
#1
    Online Bookmarks Sharing: Share/Bookmark

    Jump to:

    Current active users

    There are 0 members and 3 guests.

    Icon Legend and Permission

    • New Messages
    • No New Messages
    • Hot Topic w/ New Messages
    • Hot Topic w/o New Messages
    • Locked w/ New Messages
    • Locked w/o New Messages
    • Read Message
    • Post New Thread
    • Reply to message
    • Post New Poll
    • Submit Vote
    • Post reward post
    • Delete my own posts
    • Delete my own threads
    • Rate post

    2000-2014 ASPPlayground.NET Forum Version 3.9