myITforum and Windows IT Pro Forums

 Sepm replication folder issue

Author Message
sbdcunha

  • Total Posts : 2
  • Scores: 0
  • Reward points : 570
  • Joined: 9/20/2017
  • Status: offline
Sepm replication folder issue Monday, September 25, 2017 3:28 AM (permalink)
0
Dear All,
 
I had a 12.1 X SEPM server together with replication enabled.
i upgraded to 14.1mp2 with no issues and working fine and also setup replication and i also see that the replication successful message in my primary SEPM server windows.
 
Now earlier I had created a new grp on the primary server and have installed about 80 clients in this new grp but i just checked the replication server and noticed that this group does not exists and neither the clients
 
Actually i do remember that after I had created this new group about 6 to 9 months back on the primary SEPM server i never logged into the secondary server ( replication server ) and checked the new group was replicated with the clients
 
Now I just would like to know if the new group has to be also created on the replicated server or what i need to check for the new group to be replicated automatically
 
appreciate your advice and help
 
 
regards
 
simon
 
 
#1
    Online Bookmarks Sharing: Share/Bookmark

    Jump to:

    Current active users

    There are 0 members and 2 guests.

    Icon Legend and Permission

    • New Messages
    • No New Messages
    • Hot Topic w/ New Messages
    • Hot Topic w/o New Messages
    • Locked w/ New Messages
    • Locked w/o New Messages
    • Read Message
    • Post New Thread
    • Reply to message
    • Post New Poll
    • Submit Vote
    • Post reward post
    • Delete my own posts
    • Delete my own threads
    • Rate post

    2000-2017 ASPPlayground.NET Forum Version 3.9